<!DOCTYPE html>
<!--[if lt IE 7 ]>
<html class="no-js ie ie6 lte7 lte8 lte9" dir="ltr" lang="de-DE"><![endif]-->
<!--[if IE 7 ]>
<html class="no-js ie ie7 lte7 lte8 lte9" dir="ltr" lang="de-DE"><![endif]-->
<!--[if IE 8 ]>
<html class="no-js ie ie8 lte8 lte9" dir="ltr" lang="de-DE"><![endif]-->
<!--[if IE 9 ]>
<html class="no-js ie ie9 lte9" dir="ltr" lang="de-DE"><![endif]-->
<head>
    <meta charset="UTF-8"/>
        
    <title>6. Dezember: mehr | Welt der Frau</title>
		<meta property="og:title" content="6. Dezember: mehr | Welt der Frau" />
	    <meta name="description" content="" />
    <meta property="og:description" content="" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.welt-der-frau.at/6-dezember-mehr/" />
        <meta property="og:image" content="" />
    
<meta property="og:site_name" content="" >


<meta property="business:contact_data:street_address" content="Dametzstraße 1-5">
<meta property="business:contact_data:locality" content="Linz">
<meta property="business:contact_data:postal_code" content="4020">
<meta property="business:contact_data:country_name" content="Österreich">
<meta property="business:contact_data:email" content="office@welt-der-frau.at">
<meta property="business:contact_data:phone_number" content="+437327700010">
<meta property="business:contact_data:website" content="https://www.welt-der-frau.at">

<link rel="manifest" href="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/favicons/manifest.json">
<link rel="apple-touch-icon" sizes="36x36" href="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/favicons/android-icon-36x36.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/favicons/favicon-16x16.png">
<link rel="shortcut icon" type="image/x-icon" href="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/favicons/favicon.ico">

    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel='stylesheet' id='google-fonts-css' href="https://fonts.googleapis.com/css?family=Lato|PT+Serif|Playfair+Display">
    <!--<link rel='stylesheet' id='google-fonts-css' href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic%2C900%2C900italic%7CPlayfair+Display%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic%2C900%2C900italic+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=3.9.16'>-->
    <link href="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/assets/bootstrap/css/bootstrap.min.css" rel="stylesheet" media="screen">
    <link rel="stylesheet" href="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/assets/font-awesome/css/font-awesome.min.css">
    <link type="text/css" rel="stylesheet" href="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/assets/lightGallery-1.2.3/css/lightgallery.min.css"/>
    <link rel="stylesheet" href="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/assets/shariff/shariff.min.css"/>
    <link rel="stylesheet" href="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/assets/owl.carousel/assets/owl.carousel.css" />

            <link href="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/style.php/style.scss" rel="stylesheet" media="screen">
        <link href="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/style.css" type="text/css" rel="stylesheet"/>


    <script src="https://code.jquery.com/jquery-2.2.4.min.js"></script>
    <script src="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/assets/bootstrap/js/bootstrap.min.js"></script>
    <script src="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/assets/lightGallery-1.2.3/js/lightgallery-all.min.js"></script>
    <script src="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/assets/jquery-match-height/jquery.matchHeight-min.js"></script>
    <script src="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/assets/classie.min.js"></script>
    <script src="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/assets/owl.carousel/owl.carousel.min.js"></script>
    <script src="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/js/warnCookies.js"></script>
    <script src="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/js/custom.js"></script>
    <script src="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/js/menu.js"></script>

    
    
    <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Welt der Frau &raquo; 6. Dezember: mehr Kommentar-Feed" href="https://www.welt-der-frau.at/6-dezember-mehr/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.welt-der-frau.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sc-frontend-style-css'  href='https://www.welt-der-frau.at/wp-content/plugins/wdf-shortcodes/css/frontend-style.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.welt-der-frau.at/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.welt-der-frau.at/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.1.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.welt-der-frau.at/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.1.2' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.welt-der-frau.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.welt-der-frau.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.welt-der-frau.at/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://www.welt-der-frau.at/6-dezember-mehr/" />
<link rel='shortlink' href='https://www.welt-der-frau.at/?p=9579' />
<link rel="alternate" type="application/json+oembed" href="https://www.welt-der-frau.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.welt-der-frau.at%2F6-dezember-mehr%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.welt-der-frau.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.welt-der-frau.at%2F6-dezember-mehr%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.7 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<!-- BEGIN GADWP v5.1.2.3 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-16864325-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->

</head>

	

<body class="post-template-default single single-post postid-9579 single-format-standard computer" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="wrapper">

    

    <div id="wdf-ausgabe-wrap" style="background-color: #da9762" onclick="location.href='https://www.welt-der-frau.at/produkt/welt-der-frau-dezember-2017/'">
        <div id="wdf-ausgabe">
            <p class="wdf-ausgabe">12</p>
            <p class="jahr">17</p>
        </div>
        <div class="wdf-ausgabe-content">
            <div id="wdf-ausgabe-img" style="background-image: url('https://www.welt-der-frau.at/wp-content/uploads/2017/11/WDF-12_17.jpg');"></div>
            <div class="wdf-ausgabe-text">Aktuelle<br>Ausgabe:<br><a class="btn" href="https://www.welt-der-frau.at/produkt/welt-der-frau-dezember-2017/">Zum Shop</a></div>
        </div>
    </div>


    <div class="mobile_menu_background"></div>

    <header id="header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

        <div id="cookiesWarning"></div>

        <div class="container">
            <div class="row">

                <div class="col-xs-12 col-sm-12 col-md-8">
                    <nav class="navbar navbar-default" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <!-- Collect the nav links, forms, and other content for toggling -->
    <div id="hauptmenu">

        <ul id="mainnav" class="nav navbar-nav">
            <li id="menu-item-36359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-36359"><a href="https://www.welt-der-frau.at/">Startseite</a></li>
<li id="menu-item-37464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37464"><a href="https://www.welt-der-frau.at/magazin/">Unternehmen</a>
<ul  class="sub-menu">
	<li id="menu-item-37465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37465"><a href="https://www.welt-der-frau.at/magazin/">Das Magazin</a></li>
	<li id="menu-item-36281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36281"><a href="https://www.welt-der-frau.at/wir-fuer-sie-2/">Unser Team</a></li>
	<li id="menu-item-36274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36274"><a href="https://www.welt-der-frau.at/welt-der-frau-corporate-print-fuer-ihr-unternehmen/">„Welt der Frau“ exklusiv für Unternehmen</a></li>
	<li id="menu-item-36282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36282"><a href="https://www.welt-der-frau.at/die-welt-der-kindernachrichten-wochenzeitung/">Die Welt der Kindernachrichten</a></li>
	<li id="menu-item-36286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36286"><a href="https://www.welt-der-frau.at/mediadatentarife/">Werben in „Welt der Frau“</a></li>
	<li id="menu-item-36295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36295"><a href="https://www.welt-der-frau.at/kontakt/">Kontakt</a></li>
	<li id="menu-item-36294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36294"><a href="https://www.welt-der-frau.at/impressum-offenlegung/">Impressum / Offenlegung</a></li>
</ul>
</li>
<li id="menu-item-2896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2896"><a href="https://www.welt-der-frau.at/abo/">Abo</a>
<ul  class="sub-menu">
	<li id="menu-item-36300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36300"><a href="https://www.welt-der-frau.at/abo/">Welt der Frau</a></li>
	<li id="menu-item-36338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36338"><a href="https://www.welt-der-frau.at/die-welt-der-kindernachrichten-jede-woche-neu/">Die Welt der Kindernachrichten</a></li>
</ul>
</li>
<li id="menu-item-37529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37529"><a href="https://www.welt-der-frau.at/kategorie/veranstaltungen/">Veranstaltungen</a></li>
<li id="menu-item-36353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36353"><a href="https://www.welt-der-frau.at/kategorie/reisen/">Reiseangebote</a></li>
<li id="menu-item-36355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36355"><a href="https://www.welt-der-frau.at/kategorie/sozialprojekte/">Sozialprojekte</a></li>
            
                        
        </ul>

    </div>
    
</nav>                </div>
                <div class="col-xs-12 col-sm-12 col-md-4 text-right buttons">
                    <a class="btn shop-btn hidden-xs hidden-sm" href="https://www.welt-der-frau.at/onlineshop"><i class="fa fa-shopping-bag" aria-hidden="true"></i> zum Shop</a>
                    <a class="btn shop-btn visible-xs visible-sm" href="https://www.welt-der-frau.at/onlineshop"> Abo & Shop</a>
                    <form id="headersearch" method="get" action="https://www.welt-der-frau.at">
                        <input type="text" placeholder="Suchbegriff eingeben ..." name="s">
                        <button type="submit" class="searchicon"><i class="fa fa-search" aria-hidden="true"></i></button>
                    </form>
                </div>

                <div class="col-xs-12">
                                        <a id="logo" href="https://www.welt-der-frau.at/" title="  6. Dezember: mehrWelt der Frau - Die Website der Zeitschrift Welt der Frau"><img src="https://www.welt-der-frau.at/wp-content/uploads/2017/02/Welt_der_Frau_Logo_Web.png" alt="Logo Welt der Frau"/></a>
                </div>
            </div> <!-- end row -->
        </div> <!-- end container -->

    </header>

    <div id="main-container">


<div class="container news">
    <div class="row">

        <div class="col-xs-12">

            <div class="news_menu">
    <ul>

                    <li>
                <a  href="https://www.welt-der-frau.at/kategorie/titel-und-schwerpunkte/">Titel &amp; Schwerpunkte</a>
                <div class="submenu">
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frau.at/jung-frech-weiblich/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frau.at/wp-content/uploads/2017/11/49_weidenholzer_by_grill_4655_HR-WEB-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frau.at/jung-frech-weiblich/">
                                <h3>Jung, frech, weiblich</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frau.at/wir-sind-sterblich/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frau.at/wp-content/uploads/2017/11/12_jakoby_HR_4416-WEB-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frau.at/wir-sind-sterblich/">
                                <h3>Wir sind sterblich</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frau.at/sag-mir-wen-die-frauen-waehlen/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frau.at/wp-content/uploads/2017/10/46_thema_frauenwahl_1017_01_HR-klein-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frau.at/sag-mir-wen-die-frauen-waehlen/">
                                <h3>Sag mir, wen die Frauen wählen</h3>
                            </a>
                        </div>
                                    </div>
            </li>
                    <li>
                <a  href="https://www.welt-der-frau.at/kategorie/fotoessays/">Fotoessays</a>
                <div class="submenu">
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frau.at/wie-traeumst-du-deine-zukunft/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frau.at/wp-content/uploads/2017/11/32_juan-carlos_by_grill_HR_1406-WEB-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frau.at/wie-traeumst-du-deine-zukunft/">
                                <h3>Wie träumst du deine Zukunft?</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frau.at/wir-kaempfen-fuer-unsere-rechte/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frau.at/wp-content/uploads/2017/10/36_20160720dazic0093_HR_ok-klein-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frau.at/wir-kaempfen-fuer-unsere-rechte/">
                                <h3>Wir kämpfen für unsere Rechte</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frau.at/das-haus-der-unsichtbaren/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frau.at/wp-content/uploads/2017/09/34_DO4A0160WEB-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frau.at/das-haus-der-unsichtbaren/">
                                <h3>Das Haus der Unsichtbaren</h3>
                            </a>
                        </div>
                                    </div>
            </li>
                    <li>
                <a  href="https://www.welt-der-frau.at/kategorie/lieben-leben/">Lieben &amp; Leben</a>
                <div class="submenu">
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frau.at/glueck-ist-etwas-fuer-alle/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frau.at/wp-content/uploads/2017/12/27_2016-04-BY-Kinderdorf-Gomel-KKonsek-337-web-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frau.at/glueck-ist-etwas-fuer-alle/">
                                <h3>Glück ist etwas für alle</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frau.at/haben-wir-die-zweiklassen-pflege/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frau.at/wp-content/uploads/2017/12/31_Illu-MMeinung-Nov-17-print-1-WEB-Kopie-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frau.at/haben-wir-die-zweiklassen-pflege/">
                                <h3>Haben wir die Zweiklassen-Pflege?</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frau.at/mit-den-rollen-einer-frau/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frau.at/wp-content/uploads/2017/10/23_201705111028-0020-PNL_9211-Luiza-Puiu-klein-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frau.at/mit-den-rollen-einer-frau/">
                                <h3>Mit den Rollen einer Frau</h3>
                            </a>
                        </div>
                                    </div>
            </li>
                    <li>
                <a  href="https://www.welt-der-frau.at/kategorie/glauben-wissen/">Glauben &amp; Wissen</a>
                <div class="submenu">
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frau.at/weltfrauensarah-zouak/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frau.at/wp-content/uploads/2017/11/45_Sarah-ZOUAK-2__HR-WEB-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frau.at/weltfrauensarah-zouak/">
                                <h3>WELTFRAUEN<br>Sarah Zouak</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frau.at/duerfen-kinder-arbeiten/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frau.at/wp-content/uploads/2017/12/26_20080612_PD1903.HR-WEB-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frau.at/duerfen-kinder-arbeiten/">
                                <h3>Dürfen Kinder arbeiten?</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frau.at/am-anfang-steht-ein-mulmiges-gefuehl/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frau.at/wp-content/uploads/2017/10/40_p1101m912333_HR-klein-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frau.at/am-anfang-steht-ein-mulmiges-gefuehl/">
                                <h3>Am Anfang steht ein mulmiges Gefühl</h3>
                            </a>
                        </div>
                                    </div>
            </li>
                    <li>
                <a  href="https://www.welt-der-frau.at/kategorie/staunen-geniessen/">Staunen &amp; Genießen</a>
                <div class="submenu">
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frau.at/good-weibrations/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frau.at/wp-content/uploads/2017/12/61_2__-good_weib_2017_DSC0149_CMYK-Kopie-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frau.at/good-weibrations/">
                                <h3>Good Weibrations</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frau.at/bierbrauen-frauensache/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frau.at/wp-content/uploads/2017/12/58_2__baeck_2017__-hopfenspinnerei4-WEB-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frau.at/bierbrauen-frauensache/">
                                <h3>Bierbrauen Frauensache!</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frau.at/berlin-ist-ein-gesamtkunstwerk/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frau.at/wp-content/uploads/2017/10/56_201706132023-0074-PNL_1253-Luiza-Puiu-klein-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frau.at/berlin-ist-ein-gesamtkunstwerk/">
                                <h3>Berlin ist ein Gesamtkunstwerk</h3>
                            </a>
                        </div>
                                    </div>
            </li>
                    <li>
                <a  href="https://www.welt-der-frau.at/kategorie/und-ausserdem/">Und außerdem</a>
                <div class="submenu">
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frau.at/8-dezember-ahnung/">
                                                                                                        </a>
                            </div>
                            <a href="https://www.welt-der-frau.at/8-dezember-ahnung/">
                                <h3>8. Dezember: Ahnung</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frau.at/7-dezember-geschenk-3/">
                                                                                                        </a>
                            </div>
                            <a href="https://www.welt-der-frau.at/7-dezember-geschenk-3/">
                                <h3>7. Dezember: Geschenk</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frau.at/6-dezember-mehr/">
                                                                                                        </a>
                            </div>
                            <a href="https://www.welt-der-frau.at/6-dezember-mehr/">
                                <h3>6. Dezember: mehr</h3>
                            </a>
                        </div>
                                    </div>
            </li>
            </ul>
</div>
            <div class="clearfix height30"></div>

                                    <h1><span>6. Dezember: mehr</span></h1>
                
                <div class="category category-subline">
                    <div class="subcat"><a href="https://www.welt-der-frau.at/kategorie/und-ausserdem/adventkalender/">Niemeyers Adventkalender</a></div>                </div>

                        <div class="shareicons">
                <div id="share_icons">
                    <div class="shariff square" data-url="https://www.welt-der-frau.at/6-dezember-mehr/" data-theme="white" data-orientation="horizontal" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;pinterest&quot;,&quot;googleplus&quot;]" data-lang="de"></div>
                </div>
            </div>
			        </div>

        <div class="clearfix height30"></div>

        


        <!-- Contentslider -->

        

        <!-- Contentslider ende -->


        <div class="col-sm-8">

                            <div class="single-box entry-media">
                                        
                </div>
            
            <div class="clearfix entry-content">
                <p>&nbsp;</p>
<p><a href="http://www.welt-der-frau.at/wp-content/uploads/2013/12/Schuh.jpg"><img class="size-medium wp-image-9580 alignleft" style="border-style: initial; border-color: initial; cursor: default; float: left; border-width: 0px;" alt="Schuh" src="http://www.welt-der-frau.at/wp-content/uploads/2013/12/Schuh-232x300.jpg" width="232" height="300" srcset="https://www.welt-der-frau.at/wp-content/uploads/2013/12/Schuh-232x300.jpg 232w, https://www.welt-der-frau.at/wp-content/uploads/2013/12/Schuh-793x1024.jpg 793w, https://www.welt-der-frau.at/wp-content/uploads/2013/12/Schuh-600x774.jpg 600w, https://www.welt-der-frau.at/wp-content/uploads/2013/12/Schuh-449x580.jpg 449w, https://www.welt-der-frau.at/wp-content/uploads/2013/12/Schuh-38x50.jpg 38w, https://www.welt-der-frau.at/wp-content/uploads/2013/12/Schuh-116x150.jpg 116w, https://www.welt-der-frau.at/wp-content/uploads/2013/12/Schuh-387x500.jpg 387w, https://www.welt-der-frau.at/wp-content/uploads/2013/12/Schuh.jpg 1170w" sizes="(max-width: 232px) 100vw, 232px" /></a>Heute bin ich großzügig.</p>
<p>Ich halte zweien die Tür auf, lasse den Vortritt, schere mich nicht um Fahrradrowdies, verschenke meinen Sitzplatz, verzichte auf das Recht. Ich teile meinen Nikolaus, kaufe ein Pfund krumme Möhren, lege Münzen in Hände und lächle. Ich sehe über meine Fehler weg, biete den Pfunden meine Hüfte, gebe Kaffee aus, lasse jemanden an der Kasse vor, glaube jede Ausrede, verzeihe Gott sein Schweigen, verteile Lob und gebe mich als hoffnungslose Gutmenschin aus.</p>
<p>&nbsp;</p>
<p><em>Susanne Niemeyer (Text und Illustration) mag Blechsterne, Luciakatzen und sucht den Advent.</em></p>
                <div class="row">
                                    </div>
            </div>

            
            <div id="social-box" class="single-box clearfix">
                <ul>
                    <li>
                        <span>Teile mit:</span>
                    </li>
                    <li style="width: auto;">            <div class="shareicons">
                <div id="share_icons">
                    <div class="shariff square" data-url="https://www.welt-der-frau.at/6-dezember-mehr/" data-theme="white" data-orientation="horizontal" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;pinterest&quot;,&quot;googleplus&quot;]" data-lang="de"></div>
                </div>
            </div>
			</li>
                    <li class="text-right">
                        <a href="javascript:void();" onClick="window.print();return false;">Drucken</a>
                    </li>
                </ul>
            </div><!-- social-box -->
            

            <div class="testabo_cta">
                <a href="https://www.welt-der-frau.at/abos/2-ausgaben-testen/">
                    <img class="hidden-xs" src="https://www.welt-der-frau.at/wp-content/uploads/2017/08/Banner-Testabo-Desktop.jpg">
                    <img class="visible-xs" src="https://www.welt-der-frau.at/wp-content/uploads/2017/08/Banner-Testabo-Mobil.jpg">
                </a>
            </div>


            

<div id="comments" class="comments-area">

    
	
	
  	
	
</div><!-- .comments-area -->
<div class="clearfix height30"></div>

            <div class="related-news-articles">
                <h3 class="underline">Auch Interessant</h3>
                

                <div class="row">
                    
                        <div class="col-xs-12 col-sm-6">
                            <div class="news_entry isEvent" itemscope itemtype="http://schema.org/NewsArticle">

                                
                                <div class="image_container">
                                    
<a href="https://www.welt-der-frau.at/8-dezember-ahnung/">
                    <div class="thumb" style="background-image: url('http://www.welt-der-frau.at/wp-content/uploads/2013/12/Werde21-300x276.jpg');"></div>             </a>                                </div>

                                <div class="text_container">

                                    <div class="category">
                                        Niemeyers Adventkalender                                    </div>

                                    <h2 itemprop="headline">
                                        <a href="https://www.welt-der-frau.at/8-dezember-ahnung/">
                                                                                            8. Dezember: Ahnung                                                                                    </a>
                                    </h2>

                                    <div class="teaser-text">
                                        <p>Klarheit hängt in den Bäumen die Luft riecht nach Werden Wintersonne schüttet Licht aus und taucht das Zimmer in Gold. Am Abend hängt Glanz an den&#8230;</p>
                                    </div>

                                </div>
                            </div>
                        </div>

                    
                        <div class="col-xs-12 col-sm-6">
                            <div class="news_entry isEvent" itemscope itemtype="http://schema.org/NewsArticle">

                                
                                <div class="image_container">
                                    
<a href="https://www.welt-der-frau.at/7-dezember-geschenk-3/">
                    <div class="thumb" style="background-image: url('http://www.welt-der-frau.at/wp-content/uploads/2013/12/Geschenk-214x300.jpg');"></div>             </a>                                </div>

                                <div class="text_container">

                                    <div class="category">
                                        Niemeyers Adventkalender                                    </div>

                                    <h2 itemprop="headline">
                                        <a href="https://www.welt-der-frau.at/7-dezember-geschenk-3/">
                                                                                            7. Dezember: Geschenk                                                                                    </a>
                                    </h2>

                                    <div class="teaser-text">
                                        <p>&nbsp; Im Briefkasten liegt ein Kuvert. Golden steht mein Name darauf. Ich will es schon wegwerfen, denn in welcher Welt bekommt man samstags goldene Briefe? Dann&#8230;</p>
                                    </div>

                                </div>
                            </div>
                        </div>

                                                        </div>
            </div>
        </div>

        <div class="col-sm-4">
            <div class="sidebar">
    <h3>UND AUSSERDEM</h3>

                    <div class="blogger">
                                            <div class="menu-item">
                                                            <a class="beitrag" href="https://www.welt-der-frau.at/8-dezember-ahnung/">8. Dezember: Ahnung</a>
                                                        <a class="blogcat" href="https://www.welt-der-frau.at/kategorie/und-ausserdem/adventkalender/">Niemeyers Adventkalender</a>

                        </div>
                                            <div class="menu-item">
                                                            <a class="beitrag" href="https://www.welt-der-frau.at/gartenglueck-im-winter/">Gartenglück im Winter?</a>
                                                        <a class="blogcat" href="https://www.welt-der-frau.at/kategorie/und-ausserdem/spaetlese/">Annelieses Spätlese</a>

                        </div>
                                            <div class="menu-item">
                                                            <a class="beitrag" href="https://www.welt-der-frau.at/pantoffel/">Pantoffel</a>
                                                        <a class="blogcat" href="https://www.welt-der-frau.at/kategorie/und-ausserdem/bilder-grill/">Bilder.Grill</a>

                        </div>
                                            <div class="menu-item">
                                                            <a class="beitrag" href="https://www.welt-der-frau.at/mi-nanuet-mund-artab-5-jahren/">„Mi nanüt.“: Mund-Art<br>ab 5 Jahren</a>
                                                        <a class="blogcat" href="https://www.welt-der-frau.at/kategorie/und-ausserdem/kinderbuch-kaleidoskop/">Kinderbuch-Kaleidoskop</a>

                        </div>
                                            <div class="menu-item">
                                                            <a class="beitrag" href="https://www.welt-der-frau.at/irrtum-auf-den-erste-klick/">Irrtum auf den erste Klick</a>
                                                        <a class="blogcat" href="https://www.welt-der-frau.at/kategorie/und-ausserdem/repolusts-lesezeichen/">Repolusts Lesezeichen</a>

                        </div>
                                    </div>
                            <div class="newsletter abo">
                    <h3>"Welt der Frau" in neuer Qualität ab 2018<br>2 MONATE KOSTENLOS TESTEN!</h3>
                                        <a href="https://www.welt-der-frau.at/abos/2-ausgaben-testen/">
                        <img src="https://www.welt-der-frau.at/wp-content/uploads/2017/11/sidebar-testabo-teaser.jpg">
                    </a>
                </div>
                            <div class="newsletter abo">
                    <h3>"WELT DER FRAU" und "WELT DER FRAU kocht" lesen oder schenken!</h3>
                                        <a href="https://www.welt-der-frau.at/abos/welt-der-frau-jahresabo-mit-welt-der-frau-kocht-oe-und-europ-ausland/">
                        <img src="https://www.welt-der-frau.at/wp-content/uploads/2017/11/abo-wdfkocht-600x504.jpg">
                    </a>
                </div>
                            <div class="meistgelesen">
                    <h3>Meist gelesen</h3>
                                            <div class="sidepost">
                            <div class="image_wrapper">
                                <a href="https://www.welt-der-frau.at/fotoessay-die-schwarze-seite-des-indischen-tees/">
                                                                                    <div class="image_container" style="background-image: url('https://www.welt-der-frau.at/wp-content/uploads/44_019-BN5B1050-KLEIN-1024x682.jpg');"></div>
                                                                                                                                                            </a>
                            </div>

                                                        <a href="https://www.welt-der-frau.at/fotoessay-die-schwarze-seite-des-indischen-tees/"><h3>Die schwarze Seite des indischen Tees</h3></a>

                            <div class="clearfix"></div>
                        </div>
                                            <div class="sidepost">
                            <div class="image_wrapper">
                                <a href="https://www.welt-der-frau.at/themenschwerpunkt-brot/">
                                                                            <div class="image_container" style="background-image: url('https://www.welt-der-frau.at/wp-content/uploads/46_grill_0079-KLEIN.jpg');"></div>
                                                                    </a>
                            </div>

                                                        <a href="https://www.welt-der-frau.at/themenschwerpunkt-brot/"><h3>Themenschwerpunkt Brot</h3></a>

                            <div class="clearfix"></div>
                        </div>
                                            <div class="sidepost">
                            <div class="image_wrapper">
                                <a href="https://www.welt-der-frau.at/das-haus-der-unsichtbaren/">
                                                                            <div class="image_container" style="background-image: url('https://www.welt-der-frau.at/wp-content/uploads/2017/09/34_DO4A0160WEB.jpg');"></div>
                                                                    </a>
                            </div>

                                                        <a href="https://www.welt-der-frau.at/das-haus-der-unsichtbaren/"><h3>Das Haus der Unsichtbaren</h3></a>

                            <div class="clearfix"></div>
                        </div>
                                    </div>
                            <div class="socialmediaplugins">
                    <h3>Besuchen Sie uns auch hier:</h3>
                    <div class="addthis_inline_follow_toolbox"></div>
                    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59c920648014da91"></script>
                </div>
                            <div class="newsletter abo">
                    <h3>KFBÖ UND<BR>"WELT DER FRAU"</h3>
                                        <a href="https://www.welt-der-frau.at/weltderfrau_und_kfb/">
                        <img src="https://www.welt-der-frau.at/wp-content/uploads/sidebar-kfboe.jpg">
                    </a>
                </div>
            


</div>        </div>

    </div>

    
    </div> <!-- close main container -->

<footer id="footer">
    <div class="topfooter">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-6 line matchHeight">
                    <h3>Über Welt der Frau</h3>
                    <div style="display:table">
                        <div style="display: table-cell; vertical-align: top;" class="hidden-xs"><img src="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/images/footerlogo.png"></div>
                        <div style="display: table-cell; vertical-align: top;"><p>„WELT DER FRAU“ BESCHREIBT UND REFLEKTIERT VIELFÄLTIGE BEZIEHUNGEN UND BEZÜGE VON FRAUEN UND SIEHT SICH DABEI ALS INSPIRATIONSQUELLE FÜR MEHR PERSÖNLICHE LEBENSQUALITÄT.</p></div>
                    </div>
                </div>
                <div class="col-sm-3 line matchHeight text-center">
                    <h3>Infos & Fakten</h3>
                    <ul class="footer-nav">
                        <li id="menu-item-36255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36255"><a href="https://www.welt-der-frau.at/agb/">AGB</a></li>
<li id="menu-item-36298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36298"><a href="https://www.welt-der-frau.at/mediadatentarife/">Mediadaten</a></li>
<li id="menu-item-36297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36297"><a href="https://www.welt-der-frau.at/impressum-offenlegung/">Impressum / Offenlegung</a></li>
                    </ul>
                </div>
                <div class="col-xs-12 col-sm-3 matchHeight text-center">
                    <h3>ABO & Shop</h3>
                    <ul class="footer-nav">
                        <li id="menu-item-36257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36257"><a href="https://www.welt-der-frau.at/onlineshop/">Shop</a></li>
<li id="menu-item-36332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36332"><a href="https://www.welt-der-frau.at/abo/">Welt der Frau</a></li>
<li id="menu-item-37745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37745"><a href="https://www.welt-der-frau.at/die-welt-der-kindernachrichten-jede-woche-neu/">„Die Welt der Kindernachrichten“</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="bottomfooter">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-9">
                    <p>2013 © WELT <i>DER</i> FRAU VERLAGS GMBH</p>
                </div>
                <div class="col-xs-12 col-sm-3 text-right">
                    <div class="totop">nach oben <i class="fa fa-chevron-up" aria-hidden="true"></i></div>
                </div>
            </div>
        </div>
    </div>
</footer>

</div> <!-- close wrapper -->

<script src="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/assets/shariff/shariff.min.js"></script>

<script type='text/javascript' src='https://www.welt-der-frau.at/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.welt-der-frau.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.welt-der-frau.at/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/6-dezember-mehr\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/www.welt-der-frau.at\/warenkorb\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.welt-der-frau.at/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='//www.welt-der-frau.at/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//www.welt-der-frau.at/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/6-dezember-mehr\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.welt-der-frau.at/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/6-dezember-mehr\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_518b86f5c4324e193b2dd7120fcc9ef2"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.welt-der-frau.at/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://www.welt-der-frau.at/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
</body>
</html>