<!DOCTYPE html>
<!--[if lt IE 7 ]>
<html class="no-js ie ie6 lte7 lte8 lte9" dir="ltr" lang="de-DE"><![endif]-->
<!--[if IE 7 ]>
<html class="no-js ie ie7 lte7 lte8 lte9" dir="ltr" lang="de-DE"><![endif]-->
<!--[if IE 8 ]>
<html class="no-js ie ie8 lte8 lte9" dir="ltr" lang="de-DE"><![endif]-->
<!--[if IE 9 ]>
<html class="no-js ie ie9 lte9" dir="ltr" lang="de-DE"><![endif]-->
<head>
    <meta charset="UTF-8"/>
        
    <title>Berlin ist ein Gesamtkunstwerk | Welt der Frau</title>
		<meta property="og:title" content="Berlin ist ein Gesamtkunstwerk | Welt der Frau" />
	    <meta name="description" content="Zu den Zierden Deutschlands gehören seine Städte. Unter ihnen ist Berlin weder die älteste noch die schönste. Unerreicht aber ist seine Lebendigke..." />
    <meta property="og:description" content="Zu den Zierden Deutschlands gehören seine Städte. Unter ihnen ist Berlin weder die älteste noch die schönste. Unerreicht aber ist seine Lebendigke..." />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.welt-der-frau.at/berlin-ist-ein-gesamtkunstwerk/" />
	<meta property="og:image" content="https://www.welt-der-frau.at/wp-content/uploads/2017/10/56_201706132023-0074-PNL_1253-Luiza-Puiu-klein.jpg" />

<meta property="og:site_name" content="" >


<meta property="business:contact_data:street_address" content="Dametzstraße 1-5">
<meta property="business:contact_data:locality" content="Linz">
<meta property="business:contact_data:postal_code" content="4020">
<meta property="business:contact_data:country_name" content="Österreich">
<meta property="business:contact_data:email" content="office@welt-der-frau.at">
<meta property="business:contact_data:phone_number" content="+437327700010">
<meta property="business:contact_data:website" content="https://www.welt-der-frau.at">

<link rel="manifest" href="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/favicons/manifest.json">
<link rel="apple-touch-icon" sizes="36x36" href="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/favicons/android-icon-36x36.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/favicons/favicon-16x16.png">
<link rel="shortcut icon" type="image/x-icon" href="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/favicons/favicon.ico">

    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel='stylesheet' id='google-fonts-css' href="https://fonts.googleapis.com/css?family=Lato|PT+Serif|Playfair+Display">
    <!--<link rel='stylesheet' id='google-fonts-css' href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic%2C900%2C900italic%7CPlayfair+Display%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic%2C900%2C900italic+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=3.9.16'>-->
    <link href="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/assets/bootstrap/css/bootstrap.min.css" rel="stylesheet" media="screen">
    <link rel="stylesheet" href="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/assets/font-awesome/css/font-awesome.min.css">
    <link type="text/css" rel="stylesheet" href="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/assets/lightGallery-1.2.3/css/lightgallery.min.css"/>
    <link rel="stylesheet" href="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/assets/shariff/shariff.min.css"/>
    <link rel="stylesheet" href="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/assets/owl.carousel/assets/owl.carousel.css" />

            <link href="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/style.php/style.scss" rel="stylesheet" media="screen">
        <link href="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/style.css" type="text/css" rel="stylesheet"/>


    <script src="https://code.jquery.com/jquery-2.2.4.min.js"></script>
    <script src="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/assets/bootstrap/js/bootstrap.min.js"></script>
    <script src="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/assets/lightGallery-1.2.3/js/lightgallery-all.min.js"></script>
    <script src="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/assets/jquery-match-height/jquery.matchHeight-min.js"></script>
    <script src="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/assets/classie.min.js"></script>
    <script src="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/assets/owl.carousel/owl.carousel.min.js"></script>
    <script src="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/js/warnCookies.js"></script>
    <script src="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/js/custom.js"></script>
    <script src="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/js/menu.js"></script>

    
    
    <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Welt der Frau &raquo; Berlin ist ein Gesamtkunstwerk Kommentar-Feed" href="https://www.welt-der-frau.at/berlin-ist-ein-gesamtkunstwerk/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.welt-der-frau.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sc-frontend-style-css'  href='https://www.welt-der-frau.at/wp-content/plugins/wdf-shortcodes/css/frontend-style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.welt-der-frau.at/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.welt-der-frau.at/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.1.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.welt-der-frau.at/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.1.2' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.welt-der-frau.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.welt-der-frau.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.welt-der-frau.at/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://www.welt-der-frau.at/berlin-ist-ein-gesamtkunstwerk/" />
<link rel='shortlink' href='https://www.welt-der-frau.at/?p=39454' />
<link rel="alternate" type="application/json+oembed" href="https://www.welt-der-frau.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.welt-der-frau.at%2Fberlin-ist-ein-gesamtkunstwerk%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.welt-der-frau.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.welt-der-frau.at%2Fberlin-ist-ein-gesamtkunstwerk%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.6.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<!-- BEGIN GADWP v5.1.2.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-16864325-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->

</head>

	

<body class="post-template-default single single-post postid-39454 single-format-standard computer" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="wrapper">

    

    <div id="wdf-ausgabe-wrap" style="background-color: #da9762" onclick="location.href='https://www.welt-der-frau.at/produkt/welt-der-frau-oktober-2017/'">
        <div id="wdf-ausgabe">
            <p class="wdf-ausgabe">10</p>
            <p class="jahr">17</p>
        </div>
        <div class="wdf-ausgabe-content">
            <div id="wdf-ausgabe-img" style="background-image: url('https://www.welt-der-frau.at/wp-content/uploads/2017/09/WDF-Oktober_17.jpg');"></div>
            <div class="wdf-ausgabe-text">Aktuelle<br>Ausgabe:<br><a class="btn" href="https://www.welt-der-frau.at/produkt/welt-der-frau-oktober-2017/">Zum Shop</a></div>
        </div>
    </div>


    <div class="mobile_menu_background"></div>

    <header id="header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

        <div id="cookiesWarning"></div>

        <div class="container">
            <div class="row">

                <div class="col-xs-12 col-sm-12 col-md-8">
                    <nav class="navbar navbar-default" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <!-- Collect the nav links, forms, and other content for toggling -->
    <div id="hauptmenu">

        <ul id="mainnav" class="nav navbar-nav">
            <li id="menu-item-36359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-36359"><a href="https://www.welt-der-frau.at/">Startseite</a></li>
<li id="menu-item-37464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37464"><a href="https://www.welt-der-frau.at/magazin/">Unternehmen</a>
<ul  class="sub-menu">
	<li id="menu-item-37465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37465"><a href="https://www.welt-der-frau.at/magazin/">Das Magazin</a></li>
	<li id="menu-item-36281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36281"><a href="https://www.welt-der-frau.at/wir-fuer-sie-2/">Unser Team</a></li>
	<li id="menu-item-36274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36274"><a href="https://www.welt-der-frau.at/welt-der-frau-corporate-print-fuer-ihr-unternehmen/">„Welt der Frau“ exklusiv für Unternehmen</a></li>
	<li id="menu-item-36282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36282"><a href="https://www.welt-der-frau.at/die-welt-der-kindernachrichten-wochenzeitung/">Die Welt der Kindernachrichten</a></li>
	<li id="menu-item-36286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36286"><a href="https://www.welt-der-frau.at/mediadatentarife/">Werben in „Welt der Frau“</a></li>
	<li id="menu-item-36295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36295"><a href="https://www.welt-der-frau.at/kontakt/">Kontakt</a></li>
	<li id="menu-item-36294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36294"><a href="https://www.welt-der-frau.at/impressum-offenlegung/">Impressum / Offenlegung</a></li>
</ul>
</li>
<li id="menu-item-2896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2896"><a href="https://www.welt-der-frau.at/abo/">Abo</a>
<ul  class="sub-menu">
	<li id="menu-item-36300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36300"><a href="https://www.welt-der-frau.at/abo/">Welt der Frau</a></li>
	<li id="menu-item-36338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36338"><a href="https://www.welt-der-frau.at/die-welt-der-kindernachrichten-jede-woche-neu/">Die Welt der Kindernachrichten</a></li>
</ul>
</li>
<li id="menu-item-37529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37529"><a href="https://www.welt-der-frau.at/kategorie/veranstaltungen/">Veranstaltungen</a></li>
<li id="menu-item-36353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36353"><a href="https://www.welt-der-frau.at/kategorie/reisen/">Reiseangebote</a></li>
<li id="menu-item-36355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36355"><a href="https://www.welt-der-frau.at/kategorie/sozialprojekte/">Sozialprojekte</a></li>
            
                        
        </ul>

    </div>
    
</nav>                </div>
                <div class="col-xs-12 col-sm-12 col-md-4 text-right buttons">
                    <a class="btn shop-btn hidden-xs hidden-sm" href="https://www.welt-der-frau.at/onlineshop"><i class="fa fa-shopping-bag" aria-hidden="true"></i> zum Shop</a>
                    <a class="btn shop-btn visible-xs visible-sm" href="https://www.welt-der-frau.at/onlineshop"> Abo & Shop</a>
                    <form id="headersearch" method="get" action="https://www.welt-der-frau.at">
                        <input type="text" placeholder="Suchbegriff eingeben ..." name="s">
                        <button type="submit" class="searchicon"><i class="fa fa-search" aria-hidden="true"></i></button>
                    </form>
                </div>

                <div class="col-xs-12">
                                        <a id="logo" href="https://www.welt-der-frau.at/" title="  Berlin ist ein GesamtkunstwerkWelt der Frau - Die Website der Zeitschrift Welt der Frau"><img src="https://www.welt-der-frau.at/wp-content/uploads/2017/02/Welt_der_Frau_Logo_Web.png" alt="Logo Welt der Frau"/></a>
                </div>
            </div> <!-- end row -->
        </div> <!-- end container -->

    </header>

    <div id="main-container">


<div class="container news">
    <div class="row">

        <div class="col-xs-12">

            <div class="news_menu">
    <ul>

                    <li>
                <a  href="https://www.welt-der-frau.at/kategorie/titel-und-schwerpunkte/">Titel &amp; Schwerpunkte</a>
                <div class="submenu">
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frau.at/sag-mir-wen-die-frauen-waehlen/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frau.at/wp-content/uploads/2017/10/46_thema_frauenwahl_1017_01_HR-klein-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frau.at/sag-mir-wen-die-frauen-waehlen/">
                                <h3>Sag mir, wen die Frauen wählen</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frau.at/wenn-weniger-mehr-ist/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frau.at/wp-content/uploads/2017/10/18_seite-18_grill_HR_klein-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frau.at/wenn-weniger-mehr-ist/">
                                <h3><s>Wenn</s> weniger <s>mehr ist</s></h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frau.at/pst-ruhe-bitte/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frau.at/wp-content/uploads/2017/09/48_eule-heller-hintenWEB-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frau.at/pst-ruhe-bitte/">
                                <h3>Pst... Ruhe, bitte!</h3>
                            </a>
                        </div>
                                    </div>
            </li>
                    <li>
                <a  href="https://www.welt-der-frau.at/kategorie/fotoessays/">Fotoessays</a>
                <div class="submenu">
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frau.at/wir-kaempfen-fuer-unsere-rechte/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frau.at/wp-content/uploads/2017/10/36_20160720dazic0093_HR_ok-klein-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frau.at/wir-kaempfen-fuer-unsere-rechte/">
                                <h3>Wir kämpfen für unsere Rechte</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frau.at/das-haus-der-unsichtbaren/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frau.at/wp-content/uploads/2017/09/34_DO4A0160WEB-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frau.at/das-haus-der-unsichtbaren/">
                                <h3>Das Haus der Unsichtbaren</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frau.at/mein-sport-mein-leben/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frau.at/wp-content/uploads/2017/08/49_1_wahl__-WdF7Pam-WEB-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frau.at/mein-sport-mein-leben/">
                                <h3>Mein Sport, mein Leben</h3>
                            </a>
                        </div>
                                    </div>
            </li>
                    <li>
                <a  href="https://www.welt-der-frau.at/kategorie/lieben-leben/">Lieben &amp; Leben</a>
                <div class="submenu">
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frau.at/mit-den-rollen-einer-frau/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frau.at/wp-content/uploads/2017/10/23_201705111028-0020-PNL_9211-Luiza-Puiu-klein-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frau.at/mit-den-rollen-einer-frau/">
                                <h3>Mit den Rollen einer Frau</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frau.at/kein-auskommen-mit-dem-unterhalt/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frau.at/wp-content/uploads/2017/09/27_p312m1407541-WEB-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frau.at/kein-auskommen-mit-dem-unterhalt/">
                                <h3>Kein Auskommen mit dem Unterhalt</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frau.at/mit-mama-abhaengen/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frau.at/wp-content/uploads/2017/08/37_1_wahl__beggingDSC03425_rz-WEB-e1502147415830-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frau.at/mit-mama-abhaengen/">
                                <h3>Mit Mama abhängen</h3>
                            </a>
                        </div>
                                    </div>
            </li>
                    <li>
                <a  href="https://www.welt-der-frau.at/kategorie/glauben-wissen/">Glauben &amp; Wissen</a>
                <div class="submenu">
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frau.at/weltfrauen-manika-sarkar/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frau.at/wp-content/uploads/2017/10/45_Manika-Sarkar__neu-klein-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frau.at/weltfrauen-manika-sarkar/">
                                <h3>WELTFRAUEN<br> Manika Sarkar</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frau.at/jeta-xharra/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frau.at/wp-content/uploads/2017/09/45_jeta-xharra_by_grill_9832-WEB-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frau.at/jeta-xharra/">
                                <h3>Jeta Xharra</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frau.at/aerger-ist-eine-friedenskraft/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frau.at/wp-content/uploads/2017/09/41_1_w_quer_Pierre-Stutz__DTD5437_raw_c_Stefan-Weigand-WEB-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frau.at/aerger-ist-eine-friedenskraft/">
                                <h3>Ärger ist eine Friedenskraft</h3>
                            </a>
                        </div>
                                    </div>
            </li>
                    <li>
                <a  href="https://www.welt-der-frau.at/kategorie/staunen-geniessen/">Staunen &amp; Genießen</a>
                <div class="submenu">
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frau.at/berlin-ist-ein-gesamtkunstwerk/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frau.at/wp-content/uploads/2017/10/56_201706132023-0074-PNL_1253-Luiza-Puiu-klein-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frau.at/berlin-ist-ein-gesamtkunstwerk/">
                                <h3>Berlin ist ein Gesamtkunstwerk</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frau.at/viel-heute-im-gestern/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frau.at/wp-content/uploads/2017/09/62_Haiden-0116-2-WEB-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frau.at/viel-heute-im-gestern/">
                                <h3>Viel Heute im Gestern</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frau.at/ziemlich-schraege-typen/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frau.at/wp-content/uploads/2017/08/WebMassband-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frau.at/ziemlich-schraege-typen/">
                                <h3>Ziemlich schräge Typen</h3>
                            </a>
                        </div>
                                    </div>
            </li>
                    <li>
                <a  href="https://www.welt-der-frau.at/kategorie/und-ausserdem/">Und außerdem</a>
                <div class="submenu">
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frau.at/wir-sind-eine-helle-familie/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frau.at/wp-content/uploads/2017/10/rep-2-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frau.at/wir-sind-eine-helle-familie/">
                                <h3>Wir sind eine helle Familie</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frau.at/briefliteratur-macht-spassfuer-alle-die-schon-gerne-selber-lesen/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frau.at/wp-content/uploads/2017/10/KiBuBlog-7_17-Bild-1-Cover-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frau.at/briefliteratur-macht-spassfuer-alle-die-schon-gerne-selber-lesen/">
                                <h3>Briefliteratur macht Spaß!<br>für alle, die schon gerne selber lesen</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frau.at/rueckkehr-und-aufbruch/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frau.at/wp-content/uploads/2017/10/rep-1-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frau.at/rueckkehr-und-aufbruch/">
                                <h3>Rückkehr und Aufbruch</h3>
                            </a>
                        </div>
                                    </div>
            </li>
            </ul>
</div>
            <div class="clearfix height30"></div>

                                    <h1><span>Berlin ist ein Gesamtkunstwerk</span></h1>
                
                <div class="category category-subline">
                    <div class="subcat"><a href="https://www.welt-der-frau.at/kategorie/staunen-geniessen/">Staunen &amp; Genießen</a></div>                </div>

                        <div class="shareicons">
                <div id="share_icons">
                    <div class="shariff square" data-url="https://www.welt-der-frau.at/berlin-ist-ein-gesamtkunstwerk/" data-theme="white" data-orientation="horizontal" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;pinterest&quot;,&quot;googleplus&quot;]" data-lang="de"></div>
                </div>
            </div>
			        </div>

        <div class="clearfix height30"></div>

        


        <!-- Contentslider -->

        

        <!-- Contentslider ende -->


        <div class="col-sm-8">

                            <div class="single-box entry-media">
                                            <img alt="Berlin ist ein Gesamtkunstwerk" src="https://www.welt-der-frau.at/wp-content/uploads/2017/10/56_201706132023-0074-PNL_1253-Luiza-Puiu-klein.jpg">
                    
                </div>
            
            <div class="clearfix entry-content">
                                <div class="row">
                    
                                                                                                                                                                	
		
	<div class="cb_item cb_beitragsintro col-xs-12" style="margin-bottom: 0px;">
        <div class="sc-title sc-pagesubtitle ">
                            <span class="sub-title"><p>Mit ihrer Größe und dem Versprechen eines unkonventionellen Lebensstils lockt Berlin viele Kreative und junge Leute aus ganz Europa an. Natürlich ist Deutschlands lebendigste Stadt auch eine kulinarische Entdeckungsreise wert. </p>
</span>
                                            <span class="entry-author">Text: <strong>Bianca Gusenbauer</strong></span>
                                    <span class="entry-author"> // Foto: <strong>Luiza Puiu</strong></span>
                        </div>
	</div>
 

        
                
	  
	
	<div class="cb_item cb_textelement left col-lg-12 col-sm-12 col-xs-12 ">
	        
        				
			<div class="textelement_content">


				
						
						
												<div class="entry-text "><p>Zu den Zierden Deutschlands gehören seine Städte. Unter ihnen ist Berlin weder die älteste noch die schönste. Unerreicht aber ist seine Lebendigkeit“, hat der ehemalige Bürgermeister Berlins und Bundespräsident Richard von Weizsäcker einmal treffend die deutsche Hauptstadt beschrieben. Wer zum ersten Mal nach Berlin kommt, wird nicht von der opulenten Schönheit, sondern vom Lebensgefühl und der internationalen Bevölkerung dieser Stadt überrascht sein. Aber auch die so unterschiedlichen Stadtteile, die ständigen Veränderungen und das gesamte Erscheinungsbild der Bundeshauptstadt bringen BesucherInnen zum Staunen.<br />
In der Kunst- und Kreativszene gehört es zum guten Ton, zumindest ein Naheverhältnis zu Berlin zu pflegen, die Stadt als Dependance in der Signatur oder im Lebenslauf anführen zu können, wenigstens ein paar Wochen hier gelebt zu haben. Berlin ist seit dem Mauerfall zum Inbegriff von Coolness geworden, eine spannende Spielwiese für StadtsoziologInnen und -plannerInnen, und sie wird von keiner anderen europäischen Stadt in puncto „Hippness“ erreicht. Hier schaffen die BewohnerInnen die Trends.</p>
<p><strong>ALLE MÖGLICHEN GEGENSÄTZE</strong><br />
Mit einer Fläche von 892 km2 (Wien im Vergleich: 414,87 km²) und rund 3,5 Millionen EinwohnerInnen ist Berlin die größte deutsche Gemeinde. Sie ist in zwölf Bezirke unterteilt, nur ein historisch gewachsenes Stadtzentrum sucht man hier aufgrund der Geschichte vergebens. Inoffiziell ist es der „Alex“, wie der Alexanderplatz im Volksmund genannt wird. Er ist einer der Verkehrsknotenpunkte im Stadtzentrum. Von dort geht man „Unter den Linden“ bis zum Brandenburger Tor. Nordwestlich des Tores und rund um das alte Reichstagsgebäude wurde nach dem Mauerfall ein imposantes Regierungsviertel geschaffen, aufgeräumt und modern. In anderen Stadtteilen, wie rund um das berühmt-berüchtigte „Kotti“ – das Kottbusser Tor – in Kreuzberg, ist von ­Politik-Chic nur wenig zu sehen. Hier grüßt der Berliner Alltag mit funktionaler Bausubstanz und Graffiti. Im alten Ostberlin rund um den Prenzlauer Berg sind die hübschen Wohngegenden heiß ­begehrt.</p>
</div>										
						
			</div>
				
				
		</div>
	
                                                                                                                                                
        
                        
	<div class="cb_item cb_trennlinie col-xs-12">
		<div class="trennlinie"></div>
	</div>
 
                                                                                                                                        
        
                
	  
	
	<div class="cb_item cb_textelement left col-lg-12 col-sm-12 col-xs-12 ">
	        
        				
			<div class="textelement_content">


				
						
						
												<div class="entry-text "><h3>Lokaltipps: Hip essen und trinken in Berlin</h3>
<p>Beim Essen lässt sich ­das „Gesamtkunstwerk ­Berlin“ genussvoll ­beobachten und ­ent­decken. ­Aufgrund der ­Größe der Stadt macht es durchaus Sinn, sich ­Restaurants strategisch ­auszu­suchen und vorab  zu reservieren.</p>
</div>										
						
			</div>
				
				
		</div>
	
                                                                                                                                                
        
                                                                                        
    
        <div class="cb_item cb_picture col-lg-4 col-sm-4 col-xs-12 margin">
            
                <img itemprop="image" src="https://www.welt-der-frau.at/wp-content/uploads/2017/10/58_September-28-klein-e1509203882626-555x586.jpg" alt=""/>

                    </div>
    
                                                                        
        
                
	  
	
	<div class="cb_item cb_textelement left col-lg-8 col-sm-8 col-xs-12 ">
	        
        				
			<div class="textelement_content">


				
						
						
												<div class="entry-text "><p><strong>Fräulein Fiona</strong><br />
Hier kocht Fräulein Fiona paneuropäische Küche in ihrem hübschen Restaurant und serviert deutsche Weine  vorwiegend von Winzerinnen.<br />
Charlottenburg, Fritschestraße 48, 10627 Berlin,<br />
<a href="http://www.fraeulein-fiona.de/">www.fraeulein-fiona.de</a></p>
</div>										
						
			</div>
				
				
		</div>
	
                                                                                                                                                
        
        	
		
	<div class="clearfix hidden-xs height5"></div>
	
                                                                                                                                                        
        
                                                                                        
    
        <div class="cb_item cb_picture col-lg-4 col-sm-4 col-xs-12 margin">
            
                <img itemprop="image" src="https://www.welt-der-frau.at/wp-content/uploads/2017/10/58_1_Anna-Außenansicht-klein-e1509204157954-555x557.jpg" alt=""/>

                    </div>
    
                                                                        
        
                
	  
	
	<div class="cb_item cb_textelement left col-lg-8 col-sm-8 col-xs-12 ">
	        
        				
			<div class="textelement_content">


				
						
						
												<div class="entry-text "><p><strong>Café Anna Blume</strong><br />
Süße Institution seit über zehn ­Jahren, wo es täglich frisch ­gebackene ­Kuchen und Torten gibt.<br />
Prenzlauer Berg, Kollwitzstraße 83, 10435 Berlin,<br />
<a href="http://www.cafe-anna-blume.de/">www.cafe-anna-blume.de</a></p>
</div>										
						
			</div>
				
				
		</div>
	
                                                                                                                                                
        
        	
		
	<div class="clearfix hidden-xs height5"></div>
	
                                                                                                                                                        
        
                                                                                        
    
        <div class="cb_item cb_picture col-lg-4 col-sm-4 col-xs-12 margin">
            
                <img itemprop="image" src="https://www.welt-der-frau.at/wp-content/uploads/2017/10/59_Currywurst-2-klein-555x416.jpg" alt=""/>

                    </div>
    
                                                                        
        
                
	  
	
	<div class="cb_item cb_textelement left col-lg-8 col-sm-8 col-xs-12 ">
	        
        				
			<div class="textelement_content">


				
						
						
												<div class="entry-text "><p><strong>Konnopke</strong><br />
Die Currywurst-Institution in Berlin, zu der TouristInnen und Einheimische gleichermaßen pilgern.<br />
Pankow, Schönhauser Allee 44B, 10435 Berlin,<br />
<a href="https://www.konnopke-imbiss.de/de">www.konnopke-imbiss.de</a></p>
</div>										
						
			</div>
				
				
		</div>
	
                                                                                                                                                
        
        	
		
	<div class="clearfix hidden-xs height5"></div>
	
                                                                                                                                                        
        
                                                                                        
    
        <div class="cb_item cb_picture col-lg-4 col-sm-4 col-xs-12 margin">
            
                <img itemprop="image" src="https://www.welt-der-frau.at/wp-content/uploads/2017/10/59_Markthalle-klein-e1509204477692-555x522.jpg" alt=""/>

                    </div>
    
                                                                        
        
                
	  
	
	<div class="cb_item cb_textelement left col-lg-8 col-sm-8 col-xs-12 ">
	        
        				
			<div class="textelement_content">


				
						
						
												<div class="entry-text "><p><strong>Markthalle 9</strong><br />
Von Donnerstag bis Samstag lässt sich hier das urbane, junge Leben in der schönen Markthalle gut beobachten und ­miterleben. Selbst wenn man nichts kauft, ist dies ein guter Ort für ein unkompliziertes Frühstück mit Lebens- und Markt­gefühl.<br />
Kreuzberg, Eisenbahnstr. 42/42, 10997 Berlin,<br />
<a href="https://markthalleneun.de/">www.markthalleneun.de</a></p>
</div>										
						
			</div>
				
				
		</div>
	
                                                                                                                                                
        
                        
	<div class="cb_item cb_trennlinie col-xs-12">
		<div class="trennlinie"></div>
	</div>
 
                                                                                                                                        
        
                
	  
	
	<div class="cb_item cb_textelement left col-lg-12 col-sm-12 col-xs-12 ">
	        
        				
			<div class="textelement_content">


				
						
						
												<div class="entry-text "><p><strong>Mehr zum Thema, so wie weitere Lokaltipps finden Sie in der Printausgabe.</strong></p>
<p><strong>Fotos:</strong> beigestellt, Bianca Gusenbauer</p>
<p><em>Erschienen in „Welt der Frau“ 10/17</em></p>
</div>										
						
			</div>
				
				
		</div>
	
                                                                                                                                                
                        </div>
            </div>

            
            <div id="social-box" class="single-box clearfix">
                <ul>
                    <li>
                        <span>Teile mit:</span>
                    </li>
                    <li style="width: auto;">            <div class="shareicons">
                <div id="share_icons">
                    <div class="shariff square" data-url="https://www.welt-der-frau.at/berlin-ist-ein-gesamtkunstwerk/" data-theme="white" data-orientation="horizontal" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;pinterest&quot;,&quot;googleplus&quot;]" data-lang="de"></div>
                </div>
            </div>
			</li>
                    <li class="text-right">
                        <a href="javascript:void();" onClick="window.print();return false;">Drucken</a>
                    </li>
                </ul>
            </div><!-- social-box -->

            
            <div class="testabo_cta">
                <a href="https://www.welt-der-frau.at/abos/2-ausgaben-testen/">
                    <img class="hidden-xs" src="https://www.welt-der-frau.at/wp-content/uploads/2017/08/Banner-Testabo-Desktop.jpg">
                    <img class="visible-xs" src="https://www.welt-der-frau.at/wp-content/uploads/2017/08/Banner-Testabo-Mobil.jpg">
                </a>
            </div>

            

            

<div id="comments" class="comments-area">

            <div class="clearfix height30"></div>
        <h3 class="underline">Kommentare</h3>
    
	
	
  	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreiben Sie einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/berlin-ist-ein-gesamtkunstwerk/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://www.welt-der-frau.at/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Ihre E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='39454' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- .comments-area -->
<div class="clearfix height30"></div>

            <div class="related-news-articles">
                <h3 class="underline">Auch Interessant</h3>
                

                <div class="row">
                    
                        <div class="col-xs-12 col-sm-6">
                            <div class="news_entry isEvent" itemscope itemtype="http://schema.org/NewsArticle">

                                
                                <div class="image_container">
                                    
<a href="https://www.welt-der-frau.at/heiraten-fuer-alle/">
            <div class="thumb" style="background-image: url('https://www.welt-der-frau.at/wp-content/uploads/2017/10/31_Illu-MMeinung-Sept-2017-web-330x220.jpg');"></div>
    </a>                                </div>

                                <div class="text_container">

                                    <div class="category">
                                        Meine Meinung                                    </div>

                                    <h2 itemprop="headline">
                                        <a href="https://www.welt-der-frau.at/heiraten-fuer-alle/">
                                                                                            Heiraten für alle?                                                                                    </a>
                                    </h2>

                                    <div class="teaser-text">
                                        <p>Ja, mit Gottes Hilfe“, antworten die beiden Bräute, die sich an einem heißen Sommertag das Jawort geben. Alles ist wie bei einer anderen Hochzeit ...</p>                                    </div>

                                </div>
                            </div>
                        </div>

                    
                        <div class="col-xs-12 col-sm-6">
                            <div class="news_entry isEvent" itemscope itemtype="http://schema.org/NewsArticle">

                                
                                <div class="image_container">
                                    
<a href="https://www.welt-der-frau.at/mit-den-rollen-einer-frau/">
            <div class="thumb" style="background-image: url('https://www.welt-der-frau.at/wp-content/uploads/2017/10/23_201705111028-0020-PNL_9211-Luiza-Puiu-klein-330x220.jpg');"></div>
    </a>                                </div>

                                <div class="text_container">

                                    <div class="category">
                                        Lieben &amp; Leben                                    </div>

                                    <h2 itemprop="headline">
                                        <a href="https://www.welt-der-frau.at/mit-den-rollen-einer-frau/">
                                                                                            Mit den Rollen einer Frau                                                                                    </a>
                                    </h2>

                                    <div class="teaser-text">
                                        <p><strong>Was interessiert eine französische Feministin an ­Maria Theresia, wo sich bisher nicht einmal österreichische besonders für sie interessie...</p>                                    </div>

                                </div>
                            </div>
                        </div>

                                                        </div>
            </div>
        </div>

        <div class="col-sm-4">
            <div class="sidebar">
    <h3>UND AUSSERDEM</h3>

                    <div class="blogger">
                                            <div class="menu-item">
                                                            <a class="beitrag" href="https://www.welt-der-frau.at/gartenglueck-im-winter/">Gartenglück im Winter?</a>
                                                        <a class="blogcat" href="https://www.welt-der-frau.at/kategorie/und-ausserdem/spaetlese/">Annelieses Spätlese</a>

                        </div>
                                            <div class="menu-item">
                                                            <a class="beitrag" href="https://www.welt-der-frau.at/venezia-2017/">Venezia 2017</a>
                                                        <a class="blogcat" href="https://www.welt-der-frau.at/kategorie/und-ausserdem/bilder-grill/">Bilder.Grill</a>

                        </div>
                                            <div class="menu-item">
                                                            <a class="beitrag" href="https://www.welt-der-frau.at/briefliteratur-macht-spassfuer-alle-die-schon-gerne-selber-lesen/">Briefliteratur macht Spaß!<br>für alle, die schon gerne selber lesen</a>
                                                        <a class="blogcat" href="https://www.welt-der-frau.at/kategorie/und-ausserdem/kinderbuch-kaleidoskop/">Kinderbuch-Kaleidoskop</a>

                        </div>
                                            <div class="menu-item">
                                                            <a class="beitrag" href="https://www.welt-der-frau.at/wir-sind-eine-helle-familie/">Wir sind eine helle Familie</a>
                                                        <a class="blogcat" href="https://www.welt-der-frau.at/kategorie/und-ausserdem/repolusts-lesezeichen/">Repolusts Lesezeichen</a>

                        </div>
                                    </div>
                            <div class="newsletter abo">
                    <h3>2 MONATE KOSTENLOS TESTEN!</h3>
                                        <a href="https://www.welt-der-frau.at/abos/2-ausgaben-testen/">
                        <img src="https://www.welt-der-frau.at/wp-content/uploads/sidebar-testabo.jpg">
                    </a>
                </div>
                            <div class="newsletter abo">
                    <h3>SCHENKEN SIE 1 JAHR LESEFREUDE!</h3>
                                        <a href="https://www.welt-der-frau.at/abos/grosses-geschenkabo/">
                        <img src="https://www.welt-der-frau.at/wp-content/uploads/2017/02/sidebar-abo-0917-600x480.jpg">
                    </a>
                </div>
                            <div class="meistgelesen">
                    <h3>Meist gelesen</h3>
                                            <div class="sidepost">
                            <div class="image_wrapper">
                                <a href="https://www.welt-der-frau.at/fotoessay-die-schwarze-seite-des-indischen-tees/">
                                                                                    <div class="image_container" style="background-image: url('https://www.welt-der-frau.at/wp-content/uploads/44_019-BN5B1050-KLEIN-1024x682.jpg');"></div>
                                                                                                                                                            </a>
                            </div>

                                                        <a href="https://www.welt-der-frau.at/fotoessay-die-schwarze-seite-des-indischen-tees/"><h3>Die schwarze Seite des indischen Tees</h3></a>

                            <div class="clearfix"></div>
                        </div>
                                            <div class="sidepost">
                            <div class="image_wrapper">
                                <a href="https://www.welt-der-frau.at/themenschwerpunkt-brot/">
                                                                            <div class="image_container" style="background-image: url('https://www.welt-der-frau.at/wp-content/uploads/46_grill_0079-KLEIN.jpg');"></div>
                                                                    </a>
                            </div>

                                                        <a href="https://www.welt-der-frau.at/themenschwerpunkt-brot/"><h3>Themenschwerpunkt Brot</h3></a>

                            <div class="clearfix"></div>
                        </div>
                                            <div class="sidepost">
                            <div class="image_wrapper">
                                <a href="https://www.welt-der-frau.at/das-haus-der-unsichtbaren/">
                                                                            <div class="image_container" style="background-image: url('https://www.welt-der-frau.at/wp-content/uploads/2017/09/34_DO4A0160WEB.jpg');"></div>
                                                                    </a>
                            </div>

                                                        <a href="https://www.welt-der-frau.at/das-haus-der-unsichtbaren/"><h3>Das Haus der Unsichtbaren</h3></a>

                            <div class="clearfix"></div>
                        </div>
                                    </div>
                            <div class="socialmediaplugins">
                    <h3>Besuchen Sie uns auch hier:</h3>
                    <div class="addthis_inline_follow_toolbox"></div>
                    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59c920648014da91"></script>
                </div>
                            <div class="newsletter abo">
                    <h3>KFBÖ UND<BR>"WELT DER FRAU"</h3>
                                        <a href="https://www.welt-der-frau.at/weltderfrau_und_kfb/">
                        <img src="https://www.welt-der-frau.at/wp-content/uploads/sidebar-kfboe.jpg">
                    </a>
                </div>
            


</div>        </div>

    </div>

    
    </div> <!-- close main container -->

<footer id="footer">
    <div class="topfooter">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-6 line matchHeight">
                    <h3>Über Welt der Frau</h3>
                    <div style="display:table">
                        <div style="display: table-cell; vertical-align: top;" class="hidden-xs"><img src="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/images/footerlogo.png"></div>
                        <div style="display: table-cell; vertical-align: top;"><p>„WELT DER FRAU“ BESCHREIBT UND REFLEKTIERT VIELFÄLTIGE BEZIEHUNGEN UND BEZÜGE VON FRAUEN UND SIEHT SICH DABEI ALS INSPIRATIONSQUELLE FÜR MEHR PERSÖNLICHE LEBENSQUALITÄT.</p></div>
                    </div>
                </div>
                <div class="col-sm-3 line matchHeight text-center">
                    <h3>Infos & Fakten</h3>
                    <ul class="footer-nav">
                        <li id="menu-item-36255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36255"><a href="https://www.welt-der-frau.at/agb/">AGB</a></li>
<li id="menu-item-36298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36298"><a href="https://www.welt-der-frau.at/mediadatentarife/">Mediadaten</a></li>
<li id="menu-item-36297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36297"><a href="https://www.welt-der-frau.at/impressum-offenlegung/">Impressum / Offenlegung</a></li>
                    </ul>
                </div>
                <div class="col-xs-12 col-sm-3 matchHeight text-center">
                    <h3>ABO & Shop</h3>
                    <ul class="footer-nav">
                        <li id="menu-item-36257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36257"><a href="https://www.welt-der-frau.at/onlineshop/">Shop</a></li>
<li id="menu-item-36332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36332"><a href="https://www.welt-der-frau.at/abo/">Welt der Frau</a></li>
<li id="menu-item-37745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37745"><a href="https://www.welt-der-frau.at/die-welt-der-kindernachrichten-jede-woche-neu/">„Die Welt der Kindernachrichten“</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="bottomfooter">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-9">
                    <p>2013 © WELT <i>DER</i> FRAU VERLAGS GMBH</p>
                </div>
                <div class="col-xs-12 col-sm-3 text-right">
                    <div class="totop">nach oben <i class="fa fa-chevron-up" aria-hidden="true"></i></div>
                </div>
            </div>
        </div>
    </div>
</footer>

</div> <!-- close wrapper -->

<script src="https://www.welt-der-frau.at/wp-content/themes/sisu-theme/assets/shariff/shariff.min.js"></script>

<script type='text/javascript' src='https://www.welt-der-frau.at/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.welt-der-frau.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.welt-der-frau.at/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/berlin-ist-ein-gesamtkunstwerk\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/www.welt-der-frau.at\/warenkorb\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.welt-der-frau.at/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='//www.welt-der-frau.at/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//www.welt-der-frau.at/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/berlin-ist-ein-gesamtkunstwerk\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.welt-der-frau.at/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/berlin-ist-ein-gesamtkunstwerk\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_518b86f5c4324e193b2dd7120fcc9ef2"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.welt-der-frau.at/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://www.welt-der-frau.at/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
</body>
</html>